<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <title>La sicurezza a due ruote: app e sistemi hi-tech che salvano la vita in bici &#8211; Calcio Spagnolo</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Calcio Spagnolo &raquo; Feed" href="https://www.calciospagnolo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Calcio Spagnolo &raquo; Feed dei commenti" href="https://www.calciospagnolo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Calcio Spagnolo &raquo; La sicurezza a due ruote: app e sistemi hi-tech che salvano la vita in bici Feed dei commenti" href="https://www.calciospagnolo.com/notizie/46/la-sicurezza-a-due-ruote-app-e-sistemi-hi-tech-che-salvano-la-vita-in-bici/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calciospagnolo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='recent-news-heading-css'  href='//fonts.googleapis.com/css?family=Oswald&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='refined-magazine-style-css'  href='https://www.calciospagnolo.com/wp-content/themes/refined-magazine/style.css?ver=4.9.18' type='text/css' media='all' />
<style id='refined-magazine-style-inline-css' type='text/css'>
.site-branding h1, .site-branding p.site-title,.ct-dark-mode .site-title a, .site-title, .site-title a, .site-title a:hover, .site-title a:visited:hover { color: #fff; }.entry-content a, .entry-title a:hover, .related-title a:hover, .posts-navigation .nav-previous a:hover, .post-navigation .nav-previous a:hover, .posts-navigation .nav-next a:hover, .post-navigation .nav-next a:hover, #comments .comment-content a:hover, #comments .comment-author a:hover, .offcanvas-menu nav ul.top-menu li a:hover, .offcanvas-menu nav ul.top-menu li.current-menu-item > a, .error-404-title, #refined-magazine-breadcrumbs a:hover, .entry-content a.read-more-text:hover, a:hover, a:visited:hover, .widget_refined_magazine_category_tabbed_widget.widget ul.ct-nav-tabs li a  { color : #d10014 ; }.candid-refined-post-format, .refined-magazine-featured-block .refined-magazine-col-2 .candid-refined-post-format, .cat-links a,.top-bar,.main-navigation ul li a:hover, .main-navigation ul li.current-menu-item > a, .main-navigation ul li a:hover, .main-navigation ul li.current-menu-item > a, .trending-title, .search-form input[type=submit], input[type="submit"], ::selection, #toTop, .breadcrumbs span.breadcrumb, article.sticky .refined-magazine-content-container, .candid-pagination .page-numbers.current, .candid-pagination .page-numbers:hover, .ct-title-head, .widget-title:before, .widget ul.ct-nav-tabs:before, .widget ul.ct-nav-tabs li.ct-title-head:hover, .widget ul.ct-nav-tabs li.ct-title-head.ui-tabs-active { background-color : #d10014 ; }.candid-refined-post-format, .refined-magazine-featured-block .refined-magazine-col-2 .candid-refined-post-format, blockquote, .search-form input[type="submit"], input[type="submit"], .candid-pagination .page-numbers { border-color : #d10014 ; }.cat-links a:focus{ outline : 1px dashed #d10014 ; }.ct-post-overlay .post-content, .ct-post-overlay .post-content a, .widget .ct-post-overlay .post-content a, .widget .ct-post-overlay .post-content a:visited, .ct-post-overlay .post-content a:visited:hover, .slide-details:hover .cat-links a { color: #fff; }.logo-wrapper-block{background-color : #cc2222; }@media (min-width: 1600px){.ct-boxed #page{max-width : 1500px; }}
</style>
<link rel='stylesheet' id='recent-news-style-css'  href='https://www.calciospagnolo.com/wp-content/themes/recent-news/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Slabo+27px%7CMuli&#038;display=swap&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.calciospagnolo.com/wp-content/themes/refined-magazine/candidthemes/assets/framework/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.calciospagnolo.com/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css-css'  href='https://www.calciospagnolo.com/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick-theme.css?ver=4.9.18' type='text/css' media='all' />
<script type='text/javascript' src='https://www.calciospagnolo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.calciospagnolo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.calciospagnolo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.calciospagnolo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.calciospagnolo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Messi, parte dello stipendio in criptovaluta. E il token del Psg raddoppia il valore' href='https://www.calciospagnolo.com/premiere-league/43/messi-parte-dello-stipendio-in-criptovaluta-e-il-token-del-psg-raddoppia-il-valore/' />
<meta name="generator" content="WordPress 4.9.18" />
<link rel="canonical" href="https://www.calciospagnolo.com/notizie/46/la-sicurezza-a-due-ruote-app-e-sistemi-hi-tech-che-salvano-la-vita-in-bici/" />
<link rel='shortlink' href='https://www.calciospagnolo.com/?p=46' />
<link rel="alternate" type="application/json+oembed" href="https://www.calciospagnolo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciospagnolo.com%2Fnotizie%2F46%2Fla-sicurezza-a-due-ruote-app-e-sistemi-hi-tech-che-salvano-la-vita-in-bici%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.calciospagnolo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciospagnolo.com%2Fnotizie%2F46%2Fla-sicurezza-a-due-ruote-app-e-sistemi-hi-tech-che-salvano-la-vita-in-bici%2F&#038;format=xml" />
<link rel="pingback" href="https://www.calciospagnolo.com/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="post-template-default single single-post postid-46 single-format-standard ct-bg ct-full-layout ct-sticky-sidebar right-sidebar" itemtype="https://schema.org/Blog" itemscope>
<div id="page" class="site">
            <a class="skip-link screen-reader-text"
           href="#content">Skip to content</a>
                    <!-- Preloader -->
            <div id="loader-wrapper">
                <div id="loader"></div>

                <div class="loader-section section-left"></div>
                <div class="loader-section section-right"></div>

            </div>
                <header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
                <div class="overlay"></div>
                <div class="top-bar">
        <a href="#" class="ct-show-hide-top"> <i class="fa fa-chevron-down"></i> </a>
        <div class="container-inner clearfix">

            <div class="top-left-col clearfix">

        
            <div class="ct-clock float-left">
                <div id="ct-date">
                    mercoledì, agosto 25, 2021                </div>
            </div>

        
                <nav class="float-left">
                    <ul id="secondary-menu" class="top-menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.calciospagnolo.com/contatti/">Contatti</a></li>
</ul>                </nav>
        
        </div>

                <div class="top-right-col clearfix">
                </div> <!-- .top-right-col -->
                </div> <!-- .container-inner -->
        </div> <!-- .top-bar -->

                            <div class="logo-wrapper-block" style="background-image: url(https://www.calciospagnolo.com/wp-content/themes/recent-news/images/default-header.jpg);">
                    <div class="container-inner clearfix logo-wrapper-container">
        <div class="logo-wrapper float-left">
            <div class="site-branding">

                <div class="refined-magazine-logo-container">
                                            <p class="site-title"><a href="https://www.calciospagnolo.com/"
                                                 rel="home">Calcio Spagnolo</a></p>
                                    </div> <!-- refined-magazine-logo-container -->
            </div><!-- .site-branding -->
        </div> <!-- .logo-wrapper -->
                </div> <!-- .container-inner -->
        </div> <!-- .logo-wrapper-block -->
                <div class="refined-magazine-menu-container sticky-header">
            <div class="container-inner clearfix">
                <nav id="site-navigation"
                     class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
                    <div class="navbar-header clearfix">
                        <button class="menu-toggle" aria-controls="primary-menu"
                                aria-expanded="false">
                            <span> </span>
                        </button>
                    </div>
                    <ul id="primary-menu" class="nav navbar-nav nav-menu">
                                                    <li class=""><a href="https://www.calciospagnolo.com/">
                                    <i class="fa fa-home"></i> </a></li>
                                                <li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="https://www.calciospagnolo.com/notizie/">Notizie</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.calciospagnolo.com/premiere-league/">Premiere League</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.calciospagnolo.com/serie-a/">Serie A</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.calciospagnolo.com/serie-b/">Serie B</a></li>
                    </ul>
                </nav><!-- #site-navigation -->

                                    <div class="ct-menu-search"><a class="search-icon-box" href="#"> <i class="fa fa-search"></i>
                        </a></div>
                    <div class="top-bar-search">
                        <form role="search" method="get" class="search-form" action="https://www.calciospagnolo.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                        <button type="button" class="close"></button>
                    </div>
                            </div> <!-- .container-inner -->
        </div> <!-- refined-magazine-menu-container -->
                </header><!-- #masthead -->
        
    <div id="content" class="site-content">
                <div class="container-inner ct-container-main clearfix">
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <div class="breadcrumbs">
                    <div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>You are Here</span><div id='refined-magazine-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.calciospagnolo.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.calciospagnolo.com/notizie/"><span itemprop="name">Notizie</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">La sicurezza a due ruote: app e sistemi hi-tech che salvano la vita in bici</span><meta itemprop="position" content="3" /></li></ul></div></div></div>                </div>
                                        <article id="post-46" class="post-46 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie" itemtype="https://schema.org/CreativeWork" itemscope>
        <div class="refined-magazine-content-container refined-magazine-has-thumbnail">
                    <div class="post-thumb">
                
            <div class="post-thumbnail">
                <img width="1170" height="780" src="https://www.calciospagnolo.com/wp-content/uploads/2021/08/markus-spiske-BNTtHfhXDas-unsplash-1170x780.jpg" class="attachment-refined-magazine-large-thumb size-refined-magazine-large-thumb wp-post-image" alt="La sicurezza a due ruote: app e sistemi hi-tech che salvano la vita in bici" itemprop="image" srcset="https://www.calciospagnolo.com/wp-content/uploads/2021/08/markus-spiske-BNTtHfhXDas-unsplash-1170x780.jpg 1170w, https://www.calciospagnolo.com/wp-content/uploads/2021/08/markus-spiske-BNTtHfhXDas-unsplash-300x200.jpg 300w, https://www.calciospagnolo.com/wp-content/uploads/2021/08/markus-spiske-BNTtHfhXDas-unsplash-768x512.jpg 768w, https://www.calciospagnolo.com/wp-content/uploads/2021/08/markus-spiske-BNTtHfhXDas-unsplash-1024x683.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" />            </div><!-- .post-thumbnail -->

                    </div>
                <div class="refined-magazine-content-area">
            <header class="entry-header">

                <div class="post-meta">
                    <span class="cat-links"><a class="ct-cat-item-2" href="https://www.calciospagnolo.com/notizie/"  rel="category tag">Notizie</a> </span>                </div>
                <h1 class="entry-title" itemprop="headline">La sicurezza a due ruote: app e sistemi hi-tech che salvano la vita in bici</h1>                    <div class="entry-meta">
                        <span class="posted-on ct-show-updated"><i class="fa fa-calendar"></i><a href="https://www.calciospagnolo.com/notizie/46/la-sicurezza-a-due-ruote-app-e-sistemi-hi-tech-che-salvano-la-vita-in-bici/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-25T18:20:20+00:00">agosto 25, 2021</time></a></span><span class="min-read"><i class="fa fa-clock-o" aria-hidden="true"></i>2 min read</span><span class="byline"> <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><i class="fa fa-user"></i><a class="url fn n" href="https://www.calciospagnolo.com/author/admin/" rel="author"><span class="author-name" itemprop="name">Francesco Bastianoni</span></a></span></span>                    </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->


            <div class="entry-content">
                <p>Dai ciclocomputer di bordo ai sistemi integrati nei caschi alle app per smartphone, tracciamento, ,localizzazione e allarma a portata di bicicletta<span id="more-46"></span></p>
<p>Sofisticati algoritmi lavorano dentro i nostri device – smartwatch e computer Gps da bici &#8211; misurando le prestazioni sportive, comparando e immagazzinando dati che hanno cambiato il modo di praticare gli sport di endurance. Il ciclismo è l&#8217;esempio più calzante di questa progressione verso la dipendenza da metadati: raffinati computer di bordo sono un&#8217;appendice ormai consolidata per gli amatori evoluti, che al massimo della smania da prestazione (e da misurazione) integrano anche cardiofrequenzimetri (la fascia pettorale che spunta da sotto la maglietta) e sensori su ruote e pedali.</p>
<p>Ma a parte la misurazione delle prestazioni se c&#8217;è un altro aspetto, nettamente più utile, dove app e device possono davvero fare la differenza, ed è quello della sicurezza. Parliamo di funzioni integrate nei ciclocomputer, chip e sensori sui caschi e app per smartphone per la richiesta di aiuto e tracciamento, ma anche per la gestione di situazioni imprevedibili, che specie nel ciclismo offroad sono all&#8217;ordine del giorno.</p>
<p>Garmin, azienda americana molto famosa tra i ciclisti, è pioniera in fatto di sicurezza. Alcuni ciclocomputer wireless e smartwatch incorporano un sistema di rilevamento automatico che si allerta nel caso in cui l&#8217;accelerometro e l&#8217;altimetro integrati rilevino una situazione anomala: brusche frenate o accelerazioni importanti, la bici ingiustificatamente sdraiata a terra per troppo tempo dopo un impatto o un salto nel vuoto. In questo modo Incident detection riconosce la situazione di pericolo e invia ai numeri di emergenza impostati un Sms o una mail contenente la posizione. La piattaforma Garmin consente anche il Live Track che traccia l&#8217;attività segnalando ai propri cari la posizione e gli spostamenti.</p>

                            </div>
            <!-- .entry-content -->

            <footer class="entry-footer">
                            </footer><!-- .entry-footer -->

                    <div class="meta_bottom">
            <div class="text_share header-text">Share</div>
            <div class="post-share">
                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.calciospagnolo.com/notizie/46/la-sicurezza-a-due-ruote-app-e-sistemi-hi-tech-che-salvano-la-vita-in-bici/">
                        <i class="fa fa-facebook"></i>
                        Facebook                    </a>
                    <a target="_blank" href="https://twitter.com/share?text=La%20sicurezza%20a%20due%20ruote:%20app%20e%20sistemi%20hi-tech%20che%20salvano%20la%20vita%20in%20bici&#038;url=https://www.calciospagnolo.com/notizie/46/la-sicurezza-a-due-ruote-app-e-sistemi-hi-tech-che-salvano-la-vita-in-bici/">
                        <i class="fa fa-twitter"></i>                        
                        Twitter                    </a>
                    <a target="_blank" href="https://pinterest.com/pin/create/button/?url=https://www.calciospagnolo.com/notizie/46/la-sicurezza-a-due-ruote-app-e-sistemi-hi-tech-che-salvano-la-vita-in-bici/&#038;media=https://www.calciospagnolo.com/wp-content/uploads/2021/08/markus-spiske-BNTtHfhXDas-unsplash.jpg&#038;description=La%20sicurezza%20a%20due%20ruote:%20app%20e%20sistemi%20hi-tech%20che%20salvano%20la%20vita%20in%20bici">
                        <i class="fa fa-pinterest"></i>
                        
                        Pinterest                    </a>
                    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&#038;title=La%20sicurezza%20a%20due%20ruote:%20app%20e%20sistemi%20hi-tech%20che%20salvano%20la%20vita%20in%20bici&#038;url=https://www.calciospagnolo.com/notizie/46/la-sicurezza-a-due-ruote-app-e-sistemi-hi-tech-che-salvano-la-vita-in-bici/">
                        <i class="fa fa-linkedin"></i>
                        Linkedin                        
                    </a>
            </div>
        </div>
                </div> <!-- .refined-magazine-content-area -->
    </div> <!-- .refined-magazine-content-container -->
</article><!-- #post-46 -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.calciospagnolo.com/premiere-league/43/messi-parte-dello-stipendio-in-criptovaluta-e-il-token-del-psg-raddoppia-il-valore/" rel="prev">Messi, parte dello stipendio in criptovaluta. E il token del Psg raddoppia il valore</a></div></div>
	</nav>                <div class="related-pots-block">
                                            <h2 class="widget-title">
                            Related Posts                        </h2>
                                        <ul class="related-post-entries clearfix">
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="https://www.calciospagnolo.com/notizie/30/serie-a-ecco-il-nuovo-calendario-si-parte-con-roma-fiorentina-e-inter-genoa/">
                                            <img width="350" height="220" src="https://www.calciospagnolo.com/wp-content/uploads/2021/07/thomas-serer-r-xKieMqL34-unsplash-350x220.jpg" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="https://www.calciospagnolo.com/notizie/30/serie-a-ecco-il-nuovo-calendario-si-parte-con-roma-fiorentina-e-inter-genoa/">
                                            Serie A, ecco il nuovo calendario: si parte con Roma-Fiorentina e Inter-Genoa                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on ct-show-updated"><i class="fa fa-calendar"></i><a href="https://www.calciospagnolo.com/notizie/30/serie-a-ecco-il-nuovo-calendario-si-parte-con-roma-fiorentina-e-inter-genoa/" rel="bookmark"><time class="entry-date published" datetime="2021-07-16T16:45:43+00:00" itemprop="datePublished">luglio 16, 2021</time><time class="updated" datetime="2021-08-02T10:39:38+00:00" itemprop="dateModified">agosto 2, 2021</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="https://www.calciospagnolo.com/notizie/26/belgio-italia-1-2-azzurri-in-semifinale-contro-la-spagna/">
                                            <img width="350" height="220" src="https://www.calciospagnolo.com/wp-content/uploads/2021/07/the-ball-488713_1280-350x220.jpg" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="https://www.calciospagnolo.com/notizie/26/belgio-italia-1-2-azzurri-in-semifinale-contro-la-spagna/">
                                            Belgio-Italia 1-2, azzurri in semifinale contro la Spagna                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on ct-show-updated"><i class="fa fa-calendar"></i><a href="https://www.calciospagnolo.com/notizie/26/belgio-italia-1-2-azzurri-in-semifinale-contro-la-spagna/" rel="bookmark"><time class="entry-date published" datetime="2021-07-03T15:02:44+00:00" itemprop="datePublished">luglio 3, 2021</time><time class="updated" datetime="2021-08-02T10:39:42+00:00" itemprop="dateModified">agosto 2, 2021</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="https://www.calciospagnolo.com/notizie/23/il-trust-salernitana-giochera-in-serie-a-ma-i-nodi-da-sciogliere-restano-tanti/">
                                            <img width="350" height="220" src="https://www.calciospagnolo.com/wp-content/uploads/2021/06/stadium-4760441_1280-1-350x220.jpg" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="https://www.calciospagnolo.com/notizie/23/il-trust-salernitana-giochera-in-serie-a-ma-i-nodi-da-sciogliere-restano-tanti/">
                                            Il trust Salernitana giocherà in Serie A, ma i nodi da sciogliere restano tanti                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on ct-show-updated"><i class="fa fa-calendar"></i><a href="https://www.calciospagnolo.com/notizie/23/il-trust-salernitana-giochera-in-serie-a-ma-i-nodi-da-sciogliere-restano-tanti/" rel="bookmark"><time class="entry-date published" datetime="2021-06-28T17:14:37+00:00" itemprop="datePublished">giugno 28, 2021</time><time class="updated" datetime="2021-08-02T10:39:44+00:00" itemprop="dateModified">agosto 2, 2021</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                            </ul>
                </div> <!-- .related-post-block -->
                
<div id="comments" class="comments-area">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notizie/46/la-sicurezza-a-due-ruote-app-e-sistemi-hi-tech-che-salvano-la-vita-in-bici/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.calciospagnolo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='46' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->
        </main><!-- #main -->
    </div><!-- #primary -->


<aside id="secondary" class="widget-area" itemtype="https://schema.org/WPSideBar" itemscope>
    <div class="ct-sidebar-wrapper">
	<div class="sidebar-widget-container"><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.calciospagnolo.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section></div> 		<div class="sidebar-widget-container"><section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Articoli recenti</h2>		<ul>
											<li>
					<a href="https://www.calciospagnolo.com/notizie/46/la-sicurezza-a-due-ruote-app-e-sistemi-hi-tech-che-salvano-la-vita-in-bici/">La sicurezza a due ruote: app e sistemi hi-tech che salvano la vita in bici</a>
									</li>
											<li>
					<a href="https://www.calciospagnolo.com/premiere-league/43/messi-parte-dello-stipendio-in-criptovaluta-e-il-token-del-psg-raddoppia-il-valore/">Messi, parte dello stipendio in criptovaluta. E il token del Psg raddoppia il valore</a>
									</li>
											<li>
					<a href="https://www.calciospagnolo.com/notizie/30/serie-a-ecco-il-nuovo-calendario-si-parte-con-roma-fiorentina-e-inter-genoa/">Serie A, ecco il nuovo calendario: si parte con Roma-Fiorentina e Inter-Genoa</a>
									</li>
											<li>
					<a href="https://www.calciospagnolo.com/notizie/26/belgio-italia-1-2-azzurri-in-semifinale-contro-la-spagna/">Belgio-Italia 1-2, azzurri in semifinale contro la Spagna</a>
									</li>
											<li>
					<a href="https://www.calciospagnolo.com/notizie/23/il-trust-salernitana-giochera-in-serie-a-ma-i-nodi-da-sciogliere-restano-tanti/">Il trust Salernitana giocherà in Serie A, ma i nodi da sciogliere restano tanti</a>
									</li>
					</ul>
		</section></div> <div class="sidebar-widget-container"><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Commenti recenti</h2><ul id="recentcomments"></ul></section></div> <div class="sidebar-widget-container"><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivi</h2>		<ul>
			<li><a href='https://www.calciospagnolo.com/date/2021/08/'>agosto 2021</a></li>
	<li><a href='https://www.calciospagnolo.com/date/2021/07/'>luglio 2021</a></li>
	<li><a href='https://www.calciospagnolo.com/date/2021/06/'>giugno 2021</a></li>
		</ul>
		</section></div> <div class="sidebar-widget-container"><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categorie</h2>		<ul>
	<li class="cat-item cat-item-2"><a href="https://www.calciospagnolo.com/notizie/" >Notizie</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.calciospagnolo.com/premiere-league/" >Premiere League</a>
</li>
		</ul>
</section></div> <div class="sidebar-widget-container"><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a href="https://www.calciospagnolo.com/wp-login.php">Accedi</a></li>
			<li><a href="https://www.calciospagnolo.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.calciospagnolo.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</section></div>     </div>
</aside><!-- #secondary -->
</div> <!-- .container-inner -->
</div><!-- #content -->
        <footer id="colophon" class="site-footer">
        
        <div class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
            <div class="container-inner">
                                    <span class="copy-right-text">All Rights Reserved 2021.</span><br>
                
                <a href="https://wordpress.org/" target="_blank">
                    Proudly powered by WordPress                </a>
                <span class="sep"> | </span>
                Theme: Recent News by <a href="https://www.candidthemes.com/" target="_blank">Candid Themes</a>.            </div> <!-- .container-inner -->
        </div><!-- .site-info -->
                </footer><!-- #colophon -->
        
            <a id="toTop" class="go-to-top" href="#" title="Go to Top">
                <i class="fa fa-angle-double-up"></i>
            </a>
        
</div><!-- #page -->

<script type='text/javascript' src='https://www.calciospagnolo.com/wp-content/themes/recent-news/js/recent-news-custom.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.calciospagnolo.com/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick.min.js?ver=20151217'></script>
<script type='text/javascript' src='https://www.calciospagnolo.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.calciospagnolo.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.calciospagnolo.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.calciospagnolo.com/wp-content/themes/refined-magazine/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.calciospagnolo.com/wp-content/themes/refined-magazine/candidthemes/assets/framework/marquee/jquery.marquee.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.calciospagnolo.com/wp-content/themes/refined-magazine/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.calciospagnolo.com/wp-content/themes/refined-magazine/candidthemes/assets/js/theia-sticky-sidebar.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.calciospagnolo.com/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.calciospagnolo.com/wp-content/themes/refined-magazine/candidthemes/assets/js/refined-magazine-custom.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.calciospagnolo.com/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>

</body>
</html>
